Jump to content

- - - - -

Error with xVPE ADD 10 Script

  • Please log in to reply
No replies to this topic

#1 Nedwob



  • Members
  • 30 posts
    United Kingdom

Posted 09 September 2009 - 04:23 PM

I probably made a mistake sending the following problem directly to Max_Real Qnx - for which I apologise

I have a problem with xVPE ADD 10 , Author=Max_Real Qnx

I have been trying several scripts for Acronis Disk Director 10, without success - today I found the xVPE ADD 10 script and tried it. I set the parameters (MSI File path, Temp folder c:\temp, and entered the password and key data). I manually created the folder c:\temp.

When I ran VistaBuilder I got the error -

[Failed] (xVPE ADD 10) FileCopy - Failed to copy [C:\Temp\Acronis\Acronis Disk Director\AutoPartNt.exe] to: [%BaseDir%\Target\VistaPE-CAPI\Programs\DiskDirector\AutoPartNt.exe]: The system cannot find the path specified.

At this time there were no files in C:\Temp.

Any suggestions please?


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users