Jump to content











Photo
- - - - -

USB_Multiboot_10.cmd


  • Please log in to reply
1 reply to this topic

#1 stealthmode

stealthmode
  • Members
  • 1 posts
  •  
    United Kingdom

Posted 02 August 2009 - 05:02 PM

I have had a headache from the start of all this but am managing to do some of the things asked for.
It gives me option 2 to allow me to point to the USB drive but then it comes up with error message

'fsutil' is not recognized as an internal or external command, operable program or batch file.
FAT FAT32 NTFS Drivelist =
Select Target USB-Drive from DriveList
***** H: has NOT FAT FAT32 or NTFS Format and is NOT Valid *****
Press any key to continue...

I then copied the fsutil.exe to the same folder and now it says 'FINDSTOR' is not recognized.................batch file.

I have tried a USB Flash drive and partitioned a USB HARD-DRIVE to 1.8 GB's
I have formatted them both with windows and also all other types like PeToUSB.

I have had to copy all the system32 files into the USB_MultiBoot_10 folder as the .cmd program will not work. It just keeps saying can't find or is not recognized.

any help would be appreciated

I have also tried fixpath but still to no avail.

#2 wimb

wimb

    Gold Member

  • Developer
  • 2,177 posts
  •  
    Netherlands

Posted 05 August 2009 - 10:14 AM

Otherwise try GUI program of ilko_t
http://www.msfn.org/...howtopic=120444

Or try New approach:
Install of XP from USB without booting from USB using U_XP_SET with GUI programs
http://www.boot-land...?showtopic=5306




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users