Jump to content











Photo
- - - - -

How to change nativepe default setting?


  • Please log in to reply
4 replies to this topic

#1 jazs

jazs
  • Members
  • 9 posts
  •  
    Afghanistan

Posted 13 October 2007 - 01:19 AM

any help?

#2 DaemonForce

DaemonForce

    Frequent Member

  • Advanced user
  • 119 posts
  • Location:SEA
  • Interests:[=D=] is online when I am.<br /><br />DaemonPE is 18% complete!<br />Latest ISO manufactured 25/09/2007
  •  
    United States

Posted 13 October 2007 - 03:49 AM

Did I miss a document? :cheers:
This thread is as vague as my detailed(READ: constantly deleted) posts in Pro-1. :cheers:

NEXT! :cheers:

#3 TheHive

TheHive

    Platinum Member

  • .script developer
  • 4171 posts

Posted 13 October 2007 - 03:58 AM

You would have to use the Gui for the scripts to change the Settings using Winbuilder.
You will have to press play again to rebuild ISO to recreate it with changes made.
Be carefull not to change to many settings at one time.

#4 jazs

jazs
  • Members
  • 9 posts
  •  
    Afghanistan

Posted 14 October 2007 - 10:16 PM

Thanks for your information.
Yeah I overlooked that part. It would be easier to customize the setting after the fact, like save to a file & remaster the cd.

I recreated new iso with custom setting, but some setting wont change & penetwork not working.

#5 was_jaclaz

was_jaclaz

    Finder

  • Advanced user
  • 7100 posts
  • Location:Gone in the mist
  •  
    Italy

Posted 15 October 2007 - 12:06 PM

@jazs

Please have a look here:
http://www.boot-land...here-t3153.html

:cheers:

jaclaz




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users