Jump to content











Photo
- - - - -

bluescreen error: about wimFsf.sys


  • Please log in to reply
2 replies to this topic

#1 qings

qings
  • Members
  • 2 posts
  •  
    China

Posted 24 August 2007 - 06:30 AM

i used winbuilder 070 to make vistape iso without any vistape apps, and tested in vmware, but got the blue screen error about wimFsf.sys. attached file includes the log.html and screen capture. how can i solve the problem?

thanx and kind regards

Attached Files

  • Attached File  ISO.zip   74.19KB   516 downloads


#2 booty#1

booty#1

    Frequent Member

  • .script developer
  • 285 posts
  • Location:Near Frankfurt
  •  
    Germany

Posted 24 August 2007 - 12:42 PM

Hi qings,

did you already read this posts:

VistaPE booting - blue screen, WIMFSF.SYS : Page_Fault_In_Nonpaged_Area
VistaPE CD Will Not Boot

As they are dealing with the same problem they may contain a working solution for you.

:loleverybody: booty#1

#3 Max_Real Qnx

Max_Real Qnx

    Gold Member

  • Patrician
  • 1,378 posts
  • Location:Istanbul
  • Interests:To be or not to be that is the question.
  •  
    Turkey

Posted 24 August 2007 - 02:53 PM

i used winbuilder 070 to make vistape iso without any vistape apps, and tested in vmware, but got the blue screen error about wimFsf.sys. attached file includes the log.html and screen capture. how can i solve the problem?

thanx and kind regards



Hi :loleverybody:


language.jpg




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users