Jump to content











Photo
- - - - -

XBoot


  • Please log in to reply
6 replies to this topic

#1 Elektro

Elektro
  • Members
  • 6 posts
  •  
    Germany

Posted 14 April 2013 - 02:05 PM

Hallo,

ich hoffe ich bin hier richtig.

 

kann Bitdefender ISO nicht in XBoot einfügen.

 

Fehlermeldung

 

 

ERROR REPORT ( 04/14/2013 15:14:48 )
Please submit this error report to developer.
Operating System version  :Microsoft Windows NT 6.1.7601 Service Pack 1
.NET Framework version    :4.0.30319.296
Error Message            :
Could not load file or assembly 'PGK.Extensions, Version=1.0.0.0, Culture=neutral, PublicKeyToken=f93e897f802ddcb7' or one of its dependencies. Das System kann die angegebene Datei nicht finden.
StackTrace               :
   at A.V.D()
   at A.V.D(ImageItemBase , ProcessLog )
   at A.KB.D()
   at System.Threading.ThreadHelper.ThreadStart_Context(Object state)
   at System.Threading.ExecutionContext.Run(ExecutionContext executionContext, ContextCallback callback, Object state, Boolean ignoreSyncCtx)
   at System.Threading.ExecutionContext.Run(ExecutionContext executionContext, ContextCallback callback, Object state)
   at System.Threading.ThreadHelper.ThreadStart()

 

Gruß Elektro



#2 cdob

cdob

    Gold Member

  • Expert
  • 1342 posts

Posted 14 April 2013 - 03:36 PM

FAQ No 1

http://reboot.pro/to...in7-pro-64-bit/
http://reboot.pro/to...7-what-is-this/
http://reboot.pro/to...rash-iso-issue/
http://reboot.pro/to...rd/#entry143778

http://dnpextensions...ases/view/64619

#3 Elektro

Elektro
  • Members
  • 6 posts
  •  
    Germany

Posted 14 April 2013 - 03:58 PM

Sorry, gibt es auch was in Deutsch

I can not read English well



#4 Elektro

Elektro
  • Members
  • 6 posts
  •  
    Germany

Posted 14 April 2013 - 04:52 PM

Copies PGK.Extensions.dll
Now new error message

 

How can I set a photo?
Only about a file hosting?

 

PGK.Extensions DLL eingefühgt

Habe eine neue Fehlermeldung. Wie kann ich ein Bildschirm Foto einstellen?

Nur über Filehoster?



#5 Elektro

Elektro
  • Members
  • 6 posts
  •  
    Germany

Posted 14 April 2013 - 05:22 PM

Hier ein Link zu Fehlermeldung

http://www.imgbox.de.../HmdHswf3T5.JPG



#6 Elektro

Elektro
  • Members
  • 6 posts
  •  
    Germany

Posted 15 April 2013 - 09:41 PM

Hallo,

jetzt kann ich den Stick erstellen.

Bitdefender in Deutsch auswählen.

Dann sehe ich die Flammen auf dem Bild und nichts geht mehr

 

Gruß Elektro



#7 Elektro

Elektro
  • Members
  • 6 posts
  •  
    Germany

Posted 16 April 2013 - 01:06 AM

Hallo,

noch mal neuen stick erstellt und es geht.

danke






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users