Jump to content











Photo
- - - - -

XP SP1 Compatibility


  • Please log in to reply
1 reply to this topic

#1 pscEx

pscEx

    Platinum Member

  • Team Reboot
  • 12707 posts
  • Location:Korschenbroich, Germany
  • Interests:What somebody else cannot do.
  •  
    European Union

Posted 20 March 2007 - 04:14 PM

I did an upload of new versions of HiveFactory and Copy&Expand scripts which allow a bad (see here) build from XP SP1 source.

The current build from XP SP2 or W2003 source is not affected. Therefore there is no concern to download the new scripts, even of you use XP SP2 or W2003.

Peter

#2 Nuno Brito

Nuno Brito

    Platinum Member

  • .script developer
  • 10545 posts
  • Location:boot.wim
  • Interests:I'm just a quiet simple person with a very quiet simple life living one day at a time..
  •  
    European Union

Posted 20 March 2007 - 04:25 PM

Thanks for the update! :cheers:




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users