Jump to content











Photo
- - - - -

Set CrashControl to "no-autoreboot"


  • Please log in to reply
No replies to this topic

#1 fuwi

fuwi

    Frequent Member

  • Expert
  • 135 posts
  • Location:Switzerland
  •  
    Switzerland

Posted 24 April 2012 - 09:36 AM

Posted Image

File Name: Set CrashControl to "no-autoreboot"
File Submitter: fuwi
File Submitted: 24 Apr 2012
File Updated: 24 Apr 2012
File Category: App scripts

Disable autoreboot after a BSOD

Set 'AutoReboot' to 0 in Remote-Registry -> HKLM\SYSTEM\CurrentControlSet\Control\CrashControl

fuwi

Click here to download this file
  • Nuno Brito likes this




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users