Jump to content











Photo

nativeEx_multiPE


  • Please log in to reply
126 replies to this topic

#126 Jupiter10

Jupiter10

    Member

  • Members
  • 35 posts
  • Location:NRW-Deutschland
  • Interests:BASIC-Developer (Amiga-BASIC, Maxon-BASIC 3), GFA-BASIC-(PC), BartPE.Plugins,
    .script-Developer (WinBuilder), etwas VB (Visual-BASIC).
  •  
    Germany

Posted 31 October 2011 - 06:38 PM

Hallo pscEx,

in Deinem Project V10 mit WinBuilder 82 kommt nach 2 Sek. diese Fehlermeldung:
(2-ImageIndex.script) Run - Failed to find section [WimCaptEx_Stor] in file: [%BaseDir%ProjectsmultiPE2-ImageIndex.script]

ein Abschnitt [WimCaptEX_Stor] wird nicht gefunden.
Ich kann leider kein englisch, wir treffen uns ev. im deutschen Forum.

Jupiter10

Edited by Jupiter10, 31 October 2011 - 06:46 PM.


#127 pscEx

pscEx

    Platinum Member

  • Team Reboot
  • 12688 posts
  • Location:Korschenbroich, Germany
  • Interests:What somebody else cannot do.
  •  
    European Union

Posted 31 October 2011 - 06:56 PM

Translation for the rest of the world:

Hello pscEx,

in your V10 with WinBuilder Project 82 it takes 2 seconds to error message:
(2-ImageIndex.script) Run - Failed to find section [WimCaptEx_Stor] in file: [% BaseDir% Projects multiPE 2-ImageIndex.script]

a section [WimCaptEX_Stor] is not found.
Unfortunately I cannot speak English, maybe we'll meet in the German forum.
Jupiter10


Copied to German forum. Issue will be continued there.

Peter




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users